ExponentCMS 多个 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200206 漏洞类型 跨站脚本
发布时间 2005-01-25 更新时间 2005-10-20
CVE编号 CVE-2005-0309 CNNVD-ID CNNVD-200501-274
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200501-274
|漏洞详情
ExponentCMS是一款基于WEB的内容管理系统。Exponent0.95版本中存在多个跨站脚本攻击漏洞。远程攻击者可利用index.php及mod.php的module参数,注入任意Web脚本及HTML。
|参考资料

来源:XF
名称:exponent-module-xss(19061)
链接:http://xforce.iss.net/xforce/xfdb/19061
来源:BID
名称:12358
链接:http://www.securityfocus.com/bid/12358
来源:BUGTRAQ
名称:20050125VulnerabilitiesineXponent0.95
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=110666998407073&w=2
来源:OSVDB
名称:13190
链接:http://www.osvdb.org/13190
来源:OSVDB
名称:13188
链接:http://www.osvdb.org/13188