Debian GNU/Linux特权提升漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200552 漏洞类型 未知
发布时间 2004-12-31 更新时间 2004-12-31
CVE编号 CVE-2004-0984 CNNVD-ID CNNVD-200412-672
漏洞平台 N/A CVSS评分 7.2
|漏洞来源
https://www.securityfocus.com/bid/90590
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200412-672
|漏洞详情
DebianGNU/Linux的mailutils1:0.5-4之前版本中的dotlock安装启用存在未知漏洞。攻击者可以提升特权。
|受影响的产品
GNU Mailutils 1.0.5 .4
|参考资料

来源:packages.debian.org
链接:http://packages.debian.org/changelogs/pool/main/m/mailutils/mailutils_0.6-2/changelog