phpGroupWare未知攻击向量漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200582 漏洞类型 缓冲区溢出
发布时间 2004-12-31 更新时间 2004-12-31
CVE编号 CVE-2004-2406 CNNVD-ID CNNVD-200412-620
漏洞平台 N/A CVSS评分 10.0
|漏洞来源
https://www.securityfocus.com/bid/90380
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200412-620
|漏洞详情
phpGroupWare0.9.14.002之前的版本的phpgw_config表格存在未知"溢出",该漏洞具有未知的攻击向量和影响。
|受影响的产品
PHPGroupWare Phpgroupware 0.9.14
|参考资料

来源:OSVDB
名称:7620
链接:http://www.osvdb.org/7620
来源:sourceforge.net
链接:http://sourceforge.net/project/shownotes.php?release_id=153116