Novell iChain多个远程漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200612 漏洞类型 跨站脚本
发布时间 2004-12-31 更新时间 2006-01-24
CVE编号 CVE-2004-2580 CNNVD-ID CNNVD-200412-569
漏洞平台 N/A CVSS评分 5.8
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200412-569
|漏洞详情
NovelliChain2.3版本存在跨站脚本(XSS)漏洞。远程攻击者可以借助未明向量获得登录凭证。
|参考资料

来源:BID
名称:11061
链接:http://www.securityfocus.com/bid/11061
来源:SECTRACK
名称:1011074
链接:http://securitytracker.com/id?1011074
来源:SECUNIA
名称:12366
链接:http://secunia.com/advisories/12366
来源:XF
名称:ichain-xss(17133)
链接:http://xforce.iss.net/xforce/xfdb/17133
来源:OSVDB
名称:9267
链接:http://www.osvdb.org/9267