Duware软件多个远程漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200678 漏洞类型 跨站脚本
发布时间 2004-12-31 更新时间 2005-10-20
CVE编号 CVE-2004-2199 CNNVD-ID CNNVD-200412-438
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200412-438
|漏洞详情
DUwareDUclassified4.0版本存在跨站脚本(XSS)漏洞。远程攻击者可以借助消息文本注入任意web脚本。
|参考资料

来源:SECTRACK
名称:1011596
链接:http://www.securitytracker.com/alerts/2004/Oct/1011596.html
来源:BID
名称:11363
链接:http://www.securityfocus.com/bid/11363
来源:XF
名称:duclassified-message-xss(17686)
链接:http://xforce.iss.net/xforce/xfdb/17686