带防火墙3Com SuperStack 3 4400 switches拒绝服务漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1200890 漏洞类型 未知
发布时间 2004-12-31 更新时间 2004-12-31
CVE编号 CVE-2004-2691 CNNVD-ID CNNVD-200412-1108
漏洞平台 N/A CVSS评分 7.1
|漏洞来源
https://www.securityfocus.com/bid/90333
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200412-1108
|漏洞详情
带防火墙3.31之前版本的3ComSuperStack34400交换器存在未明漏洞。远程攻击者可以借助一个对web管理界面的畸形请求导致服务拒绝(设备重启)。
|受影响的产品
3Com SuperStack 3 Switch 4400 Se Firmware 3.3 3Com SuperStack 3 Switch 4400 Firmware 3.30 3Com 3C17210-Us Firmware 3.30 3Com 3C17205-Us Firmware 3.30
|参考资料

来源:SECUNIA
名称:11934
链接:http://secunia.com/advisories/11934
来源:XF
名称:3com-superstack-mngmt-dos(16497)
链接:http://xforce.iss.net/xforce/xfdb/16497
来源:OSVDB
名称:7246
链接:http://www.osvdb.org/7246