LinuxNode (node)缓冲区溢出漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1202409 漏洞类型 缓冲区溢出
发布时间 2003-10-20 更新时间 2003-10-20
CVE编号 CVE-2003-0707 CNNVD-ID CNNVD-200310-042
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
https://www.securityfocus.com/bid/82753
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200310-042
|漏洞详情
LinuxNode(node)0.3.2之前的版本存在缓冲区溢出漏洞。远程攻击者利用该漏洞执行任意代码。
|受影响的产品
Tomi Manninen Linuxnode 0.3.2
|参考资料

来源:DEBIAN
名称:DSA-375
链接:http://www.debian.org/security/2003/dsa-375