Verity Search97错误页面跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1203338 漏洞类型 跨站脚本
发布时间 2002-12-31 更新时间 2005-10-20
CVE编号 CVE-2002-1651 CNNVD-ID CNNVD-200212-475
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200212-475
|漏洞详情
VeritySearch97版本存在跨站脚本(XSS)漏洞。远程攻击者借助错误页面注入任意web脚本或者HTML。
|参考资料

来源:US-CERTVulnerabilityNote:VU#636431
名称:VU#636431
链接:http://www.kb.cert.org/vuls/id/636431
来源:XF
名称:verity-search97-xss(9441)
链接:http://xforce.iss.net/xforce/xfdb/9441
来源:BID
名称:5102
链接:http://www.securityfocus.com/bid/5102