Meunity脚本注入漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1203487 漏洞类型 跨站脚本
发布时间 2002-12-31 更新时间 2005-10-20
CVE编号 CVE-2002-1808 CNNVD-ID CNNVD-200212-098
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200212-098
|漏洞详情
MeunityCommunitySystem1.1版本存在跨站脚本(XSS)漏洞。远程攻击者借助IMG标签的Javascript在创建主题时注入任意web脚本或者HTML。
|参考资料

来源:BID
名称:5957
链接:http://www.securityfocus.com/bid/5957
来源:XF
名称:meunity-forum-image-xss(10369)
链接:http://www.iss.net/security_center/static/10369.php
来源:BUGTRAQ
名称:20021014ECHUAlert#3:Meunity1.1scriptinjectionvulnerability
链接:http://archives.neohapsis.com/archives/bugtraq/2002-10/0179.html