Engarde Secure Linux权限漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1205589 漏洞类型 未知
发布时间 2001-07-11 更新时间 2005-05-02
CVE编号 CVE-2001-1240 CNNVD-ID CNNVD-200107-067
漏洞平台 N/A CVSS评分 10.0
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200107-067
|漏洞详情
EngardeSecureLinux1.0.1版本中的sudo默认配置存在漏洞。管理组中的任何用户可以运行某些可能被利用来获取完整根访问权限的命令。
|参考资料

来源:ENGARDE
名称:ESA-20010711-02
链接:http://www.linuxsecurity.com/advisories/other_advisory-1493.html