Lotus Domino跨站脚本(CSS)漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1205599 漏洞类型 跨站脚本
发布时间 2001-07-02 更新时间 2005-08-17
CVE编号 CVE-2001-1161 CNNVD-ID CNNVD-200107-048
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200107-048
|漏洞详情
LotusDomino5.0.6版本存在跨站脚本(CSS)漏洞。远程攻击者可以在其它web客户端上借助以Javascript结束的URL执行脚本,该漏洞产生没有引用生成脚本的错误信息。
|参考资料

来源:US-CERTVulnerabilityNote:VU#642239
名称:VU#642239
链接:http://www.kb.cert.org/vuls/id/642239
来源:XF
名称:lotus-domino-css(6789)
链接:http://www.iss.net/security_center/static/6789.php
来源:BID
名称:2962
链接:http://www.securityfocus.com/bid/2962
来源:BUGTRAQ
名称:20010702LotusDominoServerCross-SiteScriptingVulnerability
链接:http://www.securityfocus.com/archive/1/194465
来源:BUGTRAQ
名称:20010702Re:LotusDominoServerCross-SiteScriptingVulnerability
链接:http://www.securityfocus.com/archive/1/194609
来源:OSVDB
名称:1887
链接:http://www.osvdb.org/1887