Phorum upgrade.php3 漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1206096 漏洞类型 未知
发布时间 2000-12-31 更新时间 2000-12-31
CVE编号 CVE-2000-1232 CNNVD-ID CNNVD-200012-209
漏洞平台 N/A CVSS评分 5.0
|漏洞来源
https://www.securityfocus.com/bid/88375
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200012-209
|漏洞详情
Phorum3.0.7版本中的upgrade.php3存在漏洞。远程攻击者可以借助未知方法修改某些Phorum数据表格。
|受影响的产品
Phorum Phorum 3.0.7
|参考资料

来源:BUGTRAQ
名称:20000106Phorum3.0.7exploitsandIDSsignatures
链接:http://cert.uni-stuttgart.de/archive/bugtraq/2000/01/msg00215.html