PDG Shopping Cart CGI程序"shopper.cgi"配置错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1207084 漏洞类型 未知
发布时间 1999-04-01 更新时间 2005-10-12
CVE编号 CVE-1999-0608 CNNVD-ID CNNVD-199904-010
漏洞平台 N/A CVSS评分 5.0
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-199904-010
|漏洞详情
PDGShoppingCartCGI程序"shopper.cgi"配置不正确可能导致私人信息泄露。
|参考资料

来源:www.pdgsoft.com
链接:http://www.pdgsoft.com/Security/security.html.
来源:XF
名称:pdgsoftcart-misconfig(3857)
链接:http://xforce.iss.net/xforce/xfdb/3857
来源:BUGTRAQ
名称:19990420ShoppingCartsexposingCCdata
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=92462991805485&w=2