Debian GNU/Linux fsp package安装程序服务器访问漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1207255 漏洞类型 未知
发布时间 1998-11-26 更新时间 2006-11-16
CVE编号 CVE-1999-1411 CNNVD-ID CNNVD-199811-019
漏洞平台 N/A CVSS评分 7.5
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-199811-019
|漏洞详情
DebianGNU/Linux2.0的fsppackage2.71-10安装程序未将匿名FTP用户通知管理员,导致这些用户可以访问某些服务器如wu-ftp。
|参考资料

来源:BID
名称:316
链接:http://www.securityfocus.com/bid/316
来源:BUGTRAQ
名称:19981128Debian:SecurityflawinFSP
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=91228908407679&w=2
来源:XF
名称:fsp-anon-ftp-access(7574)
链接:http://www.iss.net/security_center/static/7574.php
来源:BUGTRAQ
名称:19990217DebianGNU/Linux2.0r5released(fwd)
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=91936850009861&w=2
来源:BUGTRAQ
名称:19981130Debian:SecurityflawinFSP
链接:http://marc.theaimsgroup.com/?l=bugtraq&m=91244712808780&w=2
来源:DEBIAN
名称:19981126newversionoffspfixessecurityflaw
链接:http://lists.debian.org/debian-security-announce/debian-security-announce-1998/msg00033.html