Postfix Admin输入验证漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1207948 漏洞类型 跨站脚本
发布时间 1900-01-01 更新时间 2019-11-27
CVE编号 CVE-2012-0812 CNNVD-ID CNNVD-201201-460
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201201-460
|漏洞详情
Postfix Admin是一款用于配置和管理基于Postfix的电子邮件服务器的Web界面。 Postfix Admin 2.3.4版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:BID
名称:51680
链接:http://www.securityfocus.com/bid/51680