TP-Link TL-WDR4300 跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1208912 漏洞类型 跨站请求伪造
发布时间 2013-07-26 更新时间 2013-07-26
CVE编号 CVE-2013-4848 CNNVD-ID CNNVD-201910-1502
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/62884
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201910-1502
|漏洞详情
TP-Link TL-WDR4300是中国普联(TP-Link)公司的一款无线路由器。 TP-Link TL-WDR4300 3.13.31版本中存在跨站请求伪造漏洞。该漏洞源于WEB应用未充分验证请求是否来自可信用户。攻击者可利用该漏洞通过受影响客户端向服务器发送非预期的请求。
|受影响的产品
TP-LINK TL-WDR4300 3.13.31
|参考资料

来源:www.securityfocus.com

链接:https://www.securityfocus.com/bid/62884/info


来源:www.ise.io

链接:https://www.ise.io/wp-content/uploads/2017/06/soho_defcon21.pdf


来源:www.ise.io

链接:https://www.ise.io/soho_service_hacks/


来源:www.ise.io

链接:https://www.ise.io/casestudies/exploiting-soho-routers/


来源:vuldb.com

链接:https://vuldb.com/?id.10495


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2013-4848