McAfee ePolicy Orchestrator 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1209340 漏洞类型 安全特征问题
发布时间 2018-06-19 更新时间 2019-10-17
CVE编号 CVE-2018-6671 CNNVD-ID CNNVD-201806-981
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201806-981
|漏洞详情
McAfee ePolicy Orchestrator(ePO)是美国迈克菲(McAfee)公司的一套可扩展的安全管理软件。该软件可对终端、网络、内容安全和合规解决方案实现集中的简化管理。 McAfee ePO 5.3.0版本至5.3.3版本和5.9.0版本至5.9.1版本中存在安全漏洞。远程攻击者可通过发送特制的HTTP请求利用该漏洞绕过本地主机的访问安全保护。
|参考资料

来源:kc.mcafee.com

链接:https://kc.mcafee.com/corporate/index?page=content&id=SB10240