Ansible 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1213350 漏洞类型 输入验证错误
发布时间 2018-07-03 更新时间 2019-07-29
CVE编号 CVE-2018-10874 CNNVD-ID CNNVD-201807-075
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201807-075
|漏洞详情
Ansible是美国Ansible公司的一款计算机系统配置管理器。该产品可用于发布、管理和编排计算机系统。 Ansible中存在输入验证错误漏洞。该漏洞源于网络系统或产品未对输入的数据进行正确的验证。
|参考资料

来源:bugzilla.redhat.com

链接:https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2018-10874