Entrust Datacard Syntera CS 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1214680 漏洞类型 跨站脚本
发布时间 2018-07-06 更新时间 2018-07-06
CVE编号 CVE-2018-13252 CNNVD-ID CNNVD-201807-338
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201807-338
|漏洞详情
Entrust Datacard Syntera CS是美国Entrust Datacard公司的一套用于连接Datacard发行系统和专用软件的集成套件。 Entrust Datacard Syntera CS 5.x版本中存在跨站脚本漏洞。远程攻击者可借助登录页面上的‘Domain or Computer Name’中的name字段利用该漏洞执行代码。
|参考资料

来源:github.com

链接:https://github.com/herwonowr/CVE/tree/master/CVE-2018-13252