DamiCMS 跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1214700 漏洞类型 跨站请求伪造
发布时间 2018-07-06 更新时间 2018-07-06
CVE编号 CVE-2018-13031 CNNVD-ID CNNVD-201807-315
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201807-315
|漏洞详情
DamiCMS是一套用于快速搭建网站的内容管理系统(CMS)。 DamiCMS 6.0.0版本中存在跨站请求伪造漏洞。远程攻击者可借助admin.php?s=/Admin/doadd URL利用该漏洞添加管理员账户。
|参考资料

来源:www.cnblogs.com

链接:https://www.cnblogs.com/v1vvwv/p/9248562.html


来源:www.exploit-db.com

链接:https://www.exploit-db.com/exploits/44960/