Oracle Financial Services Applications FLEXCUBE Enterprise Limits and Collateral Management组件安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1222333 漏洞类型 访问控制错误
发布时间 2018-07-19 更新时间 2019-10-23
CVE编号 CVE-2018-3041 CNNVD-ID CNNVD-201807-1389
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201807-1389
|漏洞详情
Oracle Financial Services Applications是美国甲骨文(Oracle)公司的一套集核心银行、网上银行和财产管理于一身的金融服务软件。FLEXCUBE Enterprise Limits and Collateral Management是其中的一个用于管理整个企业的产品在线实时曝光的组件。 Oracle Financial Services Applications中的FLEXCUBE Enterprise Limits and Collateral Management 12.3.0版本、14.0.0版本和14.1.0版本组件的Infrastructure子组件存在安全漏洞。攻击者可利用该漏洞造成拒绝服务(组件挂起或频繁崩溃),影响数据的可用性。
|参考资料

来源:www.oracle.com

链接:http://www.oracle.com/technetwork/security-advisory/cpujul2018-4258247.html