Linux kernel 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1263054 漏洞类型 Failure to Handle Exceptional Conditions
发布时间 2018-08-14 更新时间 2018-10-29
CVE编号 CVE-2018-5391 CNNVD-ID CNNVD-201808-570
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/105108
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201808-570
|漏洞详情
Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 3.9+版本中存在拒绝服务漏洞。远程攻击者可通过发送特制的IP碎片利用该漏洞造成拒绝服务。
|参考资料

来源:BID

链接:http://www.securityfocus.com/bid/105108