Eltex ESP-200 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1268086 漏洞类型 权限许可和访问控制问题
发布时间 2018-08-20 更新时间 2019-10-23
CVE编号 CVE-2018-15359 CNNVD-ID CNNVD-201808-546
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201808-546
|漏洞详情
Eltex ESP-200是一款无线路由器产品。 使用1.2.0版本固件的Eltex ESP-200中存在安全漏洞。远程攻击者可利用该漏洞获取提升的权限。
|参考资料

来源:ics-cert.kaspersky.com

链接:https://ics-cert.kaspersky.com/advisories/klcert-advisories/2018/08/17/klcert-18-015-eltex-esp-200-router-unsecure-sudo-configuration/