Cobbler 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1273559 漏洞类型 跨站脚本
发布时间 2018-08-23 更新时间 2019-10-17
CVE编号 CVE-2016-9605 CNNVD-ID CNNVD-201808-742
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201808-742
|漏洞详情
Cobbler是一款网络安装服务器套件,它能够快速建立Linux网络安装环境。 Cobbler 2.6.11-1版本中存在安全漏洞。攻击者可利用该漏洞读取任意文件。
|参考资料

来源:bugzilla.redhat.com

链接:https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2016-9605