Pragma Systems Telnetserver 跨站脚本攻击漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1290155 漏洞类型 跨站脚本
发布时间 2005-06-07 更新时间 2006-04-07
CVE编号 CVE-2005-1969 CNNVD-ID CNNVD-200506-044
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-200506-044
|漏洞详情
Pragma Systems Telnetserver 6.0版本存在跨站脚本攻击(XSS)漏洞,远程攻击者可通过会话中的"
|参考资料
resource:Vendor Advisory
hyperlink:http://securitytracker.com/id?1014127
resource:Vendor Advisory
hyperlink:http://www.rgod.altervista.org/pragma.html