IBM Campaign 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1302957 漏洞类型 跨站脚本
发布时间 2018-09-10 更新时间 2019-10-17
CVE编号 CVE-2017-1114 CNNVD-ID CNNVD-201809-399
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201809-399
|漏洞详情
IBM Campaign(前称Unica Campaign)是美国IBM公司的一套用于帮助营销人员设计、执行、衡量和优化营销广告的管理解决方案。 IBM Campaign 9.1版本、9.1.2版本和10版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞向Web UI中注入任意的JavaScript代码。
|参考资料

来源:exchange.xforce.ibmcloud.com

链接:https://exchange.xforce.ibmcloud.com/vulnerabilities/121152


来源:www.ibm.com

链接:https://www.ibm.com/support/docview.wss?uid=ibm10729773