PHP Scripts Mall Market Place Script 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1345185 漏洞类型 跨站脚本
发布时间 2018-10-08 更新时间 2020-02-19
CVE编号 CVE-2018-16455 CNNVD-ID CNNVD-201810-152
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-152
|漏洞详情
PHP Scripts Mall Market Place Script是印度PHP Scripts Mall公司的一套电子商务网站系统脚本。 PHP Scripts Mall Market Place Script 1.0.1版本中存在跨站脚本漏洞。远程攻击者可借助search字段中的关键字利用该漏洞注入任意的Web脚本或HTML。
|参考资料

来源:googlequeens.com

链接:https://googlequeens.com/2018/09/04/cve-2018-16455-market-place-script-1-0-1-stored-xss-via-search-by-keyword/