Joomla! 访问控制错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1347457 漏洞类型 访问控制错误
发布时间 2018-10-10 更新时间 2019-10-23
CVE编号 CVE-2018-17859 CNNVD-ID CNNVD-201810-478
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-478
|漏洞详情
Joomla!是美国Open Source Matters团队的一套使用PHP和MySQL开发的开源、跨平台的内容管理系统(CMS)。 Joomla! 2.5.0版本至3.8.12版本中的com_contact存在访问控制错误漏洞。攻击者可利用该漏洞以禁用的表单格式提交邮件。
|参考资料

来源:developer.joomla.org

链接:https://developer.joomla.org/security-centre/751-20181001-core-hardening-com-contact-contact-form.html