IBM Spectrum Symphony 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1350238 漏洞类型 跨站脚本
发布时间 2018-10-12 更新时间 2019-10-17
CVE编号 CVE-2018-1706 CNNVD-ID CNNVD-201810-569
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-569
|漏洞详情
IBM Spectrum Symphony是美国IBM公司的一套用于在共享网格上运行计算和数据密集型分布式应用程序的企业级管理软件。 IBM Spectrum Symphony 7.2.0.2版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞在Web UI中注入任意的JavaScript代码。
|参考资料

来源:www.ibm.com

链接:http://www.ibm.com/support/docview.wss?uid=ibm10719669


来源:exchange.xforce.ibmcloud.com

链接:https://exchange.xforce.ibmcloud.com/vulnerabilities/146341