LAquis SCADA 缓冲区错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1356319 漏洞类型 缓冲区错误
发布时间 2018-10-17 更新时间 2018-10-17
CVE编号 CVE-2018-17895 CNNVD-ID CNNVD-201810-759
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-759
|漏洞详情
LAquis SCADA是一套用于监控和数据采集的SCADA软件。 LAquis SCADA 4.1.0.3870及之前版本中存在越界读取漏洞。远程攻击者可利用该漏洞执行代码。
|参考资料

来源:ics-cert.us-cert.gov

链接:https://ics-cert.us-cert.gov/advisories/ICSA-18-289-01


来源:laquisscada.com

链接:http://laquisscada.com/instale1.php