MetInfo 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1356341 漏洞类型 跨站脚本
发布时间 2018-10-17 更新时间 2018-10-17
CVE编号 CVE-2018-18374 CNNVD-ID CNNVD-201810-737
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-737
|漏洞详情
MetInfo是中国米拓信息技术有限公司的一套使用PHP和Mysql开发的内容管理系统(CMS)。 MetInfo 6.1.2版本中的admin/index.php页面中存在跨站脚本漏洞。远程攻击者借助‘anyid’参数利用该漏洞注入任意的Web脚本或HTML。
|参考资料

来源:mang0.me

链接:http://mang0.me/archives/a5c61176/