Alchemy CMS 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1356342 漏洞类型 跨站脚本
发布时间 2018-10-17 更新时间 2018-10-17
CVE编号 CVE-2018-18307 CNNVD-ID CNNVD-201810-735
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-735
|漏洞详情
Alchemy CMS是一套使用Rails语言编写的开源内容管理系统(CMS)。 AlchemyCMS 4.1.0版本中存在跨站脚本漏洞。远程攻击者可通过/admin/pictures页面发送image字段利用该漏洞注入任意的Web脚本或HTML。
|参考资料

来源:packetstormsecurity.com

链接:http://packetstormsecurity.com/files/149787/Alchemy-CMS-4.1-Stable-Cross-Site-Scripting.html