F5 BIG-IP APM、APM Client和Edge Client 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1363126 漏洞类型 Unknown
发布时间 2018-10-18 更新时间 2018-10-18
CVE编号 CVE-2018-15316 CNNVD-ID CNNVD-201810-1094
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/105731
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-1094
|漏洞详情
F5 BIG-IP APM、APM Client和Edge Client都是美国F5公司的产品。F5 BIG-IP APM是一套访问和安全解决方案。APM Client是一套APM客户端软件。Edge Client是一款用于BIG-IP解决方案中的集成化远程接入客户端。 F5 BIG-IP APM 13.0.0版本至13.1.1.1版本、APM Client 7.1.5版本至7.1.6版本和Edge Client 7101版本至7160版本存在安全漏洞。本地攻击者可利用该漏洞绕过端点检测。
|受影响的产品
F5 BIG-IP Edge Client 7170 F5 BIG-IP APM Clients 7.1.7 F5 BIG-IP APM 13.1.1.2
|参考资料

来源:vuldb.com

链接:https://vuldb.com/?id.125804