Crossroads 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1369910 漏洞类型
发布时间 2018-10-26 更新时间 2018-10-26
CVE编号 CVE-2018-18654 CNNVD-ID CNNVD-201810-1270
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201810-1270
|漏洞详情
Crossroads是一款基于TCP服务的开源负载均衡实用程序。 Crossroads 2.81版本中存在安全漏洞。本地攻击者可利用该漏洞注入任意二进制文件。
|参考资料

来源:bugs.debian.org

链接:https://bugs.debian.org/911877