Lenovo XClarity Integrator for Vmware 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1417739 漏洞类型
发布时间 2018-12-03 更新时间 2018-12-03
CVE编号 CVE-2018-9072 CNNVD-ID CNNVD-201812-010
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201812-010
|漏洞详情
Lenovo XClarity Integrator(LXCI)for Vmware是中国联想(Lenovo)公司的一款适用于Vmware的应用程序。该程序提供基础架构资源管理、自动化和IT服务管理等扩展功能。 Lenovo LXCI for Vmware 5.5之前版本中存在安全漏洞,该漏洞源于程序在下载文件时,没有充分地过滤输入。攻击者可利用该漏洞下载任意的系统文件。
|参考资料

来源:support.lenovo.com

链接:https://support.lenovo.com/us/en/solutions/LEN-23800