Google Chrome Blink 缓冲区错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1420736 漏洞类型 输入验证错误
发布时间 2018-12-05 更新时间 2019-08-19
CVE编号 CVE-2018-18341 CNNVD-ID CNNVD-201812-148
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201812-148
|漏洞详情
Google Chrome是美国谷歌(Google)公司的一款Web浏览器。Blink是美国谷歌(Google)公司和挪威欧朋(OperaSoftware)公司共同开发的一套浏览器排版引擎(渲染引擎)。 Google Chrome 71.0.3578.80之前版本中的Blink存在基于堆的缓冲区溢出漏洞。远程攻击者可借助特制的HTML页面利用该漏洞造成堆损坏。
|参考资料

来源:chromereleases.googleblog.com

链接:https://chromereleases.googleblog.com/