Google Chrome V8 缓冲区错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1420744 漏洞类型 缓冲区错误
发布时间 2018-12-05 更新时间 2019-08-19
CVE编号 CVE-2018-17480 CNNVD-ID CNNVD-201812-140
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201812-140
|漏洞详情
Google Chrome是美国谷歌(Google)公司开发的一款Web浏览器。V8是其中的一套开源JavaScript引擎。 Google Chrome 71.0.3578.80之前版本中的V8存在越界写入漏洞。远程攻击者可借助特制的HTML页面利用该漏洞在沙盒中执行任意代码。
|参考资料

来源:chromereleases.googleblog.com

链接:https://chromereleases.googleblog.com/