Cisco Energy Management Suite 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1420761 漏洞类型 Access Validation Error
发布时间 2018-12-04 更新时间 2018-12-04
CVE编号 CVE-2018-0468 CNNVD-ID CNNVD-201812-123
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/106124
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201812-123
|漏洞详情
Cisco Energy Management Suite(CEMS)是美国思科(Cisco)公司的一套能源管理套件。该产品主要用于管理网络设备的能源管理等。 Cisco CEMS的本地数据库的配置中存在安全漏洞,该漏洞源于程序使用默认的访问凭证来安装PostgreSQL数据库。本地攻击者可利用该漏洞访问和修改机密数据。
|参考资料

来源:tools.cisco.com

链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20181204-ems-sql-passwrd