Apple macOS High Sierra Wi-Fi 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1450570 漏洞类型 授权问题
发布时间 2019-01-14 更新时间 2019-10-23
CVE编号 CVE-2017-13886 CNNVD-ID CNNVD-201901-384
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201901-384
|漏洞详情
Apple macOS High Sierra是美国苹果(Apple)公司的一套专为Mac计算机所开发的专用操作系统。Wi-Fi是其中的一个无线上网组件。 Apple macOS High Sierra 10.13.1版本中的Wi-Fi组件存在安全漏洞。攻击者可利用该漏洞更改WiFi系统参数,从而造成拒绝服务。
|参考资料

来源:support.apple.com

链接:https://support.apple.com/HT208331