Juniper ATP 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1450996 漏洞类型 跨站脚本
发布时间 2019-01-16 更新时间 2019-10-10
CVE编号 CVE-2019-0024 CNNVD-ID CNNVD-201901-497
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201901-497
|漏洞详情
Juniper Advanced Threat Prevention(ATP)是美国瞻博网络(Juniper Networks)公司的一套高级威胁防护平台。该产品支持恶意软件检测、文件分析、恶意IP地址和URL拦截等功能。 Juniper ATP 5.0.3之前的5.0版本中的Email Collectors菜单存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的脚本,窃取敏感数据及凭证,可能诱使管理用户在设备上执行管理操作。
|参考资料

来源:kb.juniper.net

链接:https://kb.juniper.net/JSA10918