IBM Security Identity Manager 代码注入漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1466656 漏洞类型 代码注入
发布时间 2019-01-31 更新时间 2019-02-01
CVE编号 CVE-2019-4038 CNNVD-ID CNNVD-201901-1066
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201901-1066
|漏洞详情
IBM Security Identity Manager(ISIM)是美国IBM公司的一套身份管理和治理解决方案。该方案可在整个用户生命周期内自动创建、修改、重新认证和终止用户特权,并支持基于策略的密码管理。 IBM ISIM中存在代码注入漏洞。攻击者可利用该漏洞入侵用户账户。以下产品及版本受到影响:IBM Security Identity Manager 6.0.0版本至6.0.0.20版本,IBM Security Identity Manager VA 7.0.0版本至7.0.1.10版本。
|参考资料

来源:www-01.ibm.com

链接:https://www-01.ibm.com/support/docview.wss?uid=ibm10869604