ZZCMS 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1503572 漏洞类型 跨站脚本
发布时间 2019-02-24 更新时间 2019-02-25
CVE编号 CVE-2019-9078 CNNVD-ID CNNVD-201902-883
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201902-883
|漏洞详情
ZZCMS是中国ZZCMS团队的一套内容管理系统(CMS)。 ZZCMS 2019版本中存在跨站脚本漏洞,该漏洞源于inc/stopsqlin.php文件接受了大小写混合的字符串。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。
|参考资料

来源:github.com

链接:https://github.com/NS-Sp4ce/ZZCMS-XSS/blob/master/xss.md


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-9078