EmpireCMS 跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1524089 漏洞类型 跨站请求伪造
发布时间 2019-03-07 更新时间 2019-03-08
CVE编号 CVE-2018-18449 CNNVD-ID CNNVD-201903-245
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201903-245
|漏洞详情
EmpireCMS(帝国内容管理系统)是一套开源内容管理系统(CMS)。 EmpireCMS 7.5版本中存在跨站请求伪造漏洞。远程攻击者可利用该漏洞添加用户账户。
|参考资料

来源:github.com

链接:https://github.com/w3irdo001/demo/blob/master/3.html


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2018-18449