Adobe Acrobat and Reader APSB19-07 Multiple Arbitrary Code Execution Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1532760 漏洞类型 Boundary Condition Error
发布时间 2019-02-12 更新时间 2019-02-12
CVE编号 CVE-2019-7020
CVE-2019-7085
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/106975
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Adobe Acrobat Reader DC 2019.10.20091 Adobe Acrobat Reader DC 2017.11.30120 Adobe Acrobat Reader DC 2015.6.30475 Adobe Acrobat DC 2019.10.20091 Adobe Acrobat DC 2015.6.30475 Adobe Acrobat 2017.11.30120