jimmykuu Gopher 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1533702 漏洞类型 跨站脚本
发布时间 2019-03-12 更新时间 2019-03-14
CVE编号 CVE-2019-9738 CNNVD-ID CNNVD-201903-483
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201903-483
|漏洞详情
jimmykuu Gopher是一个用于处理用户相关的操作、注册、登录、验证等行为的软件包。 此条漏洞编号已分配,漏洞详情即将更新。
|参考资料

来源:github.com

链接:https://github.com/jimmykuu/gopher/issues/88


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-9738