WordPress Easy WP SMTP Plugin 'export/import' Functionality Remote Code Execution Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1549445 漏洞类型 Input Validation Error
发布时间 2019-03-17 更新时间 2019-03-17
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/107545
|漏洞详情
漏洞细节尚未披露
|受影响的产品
WordPress Easy WP SMTP Plugin 1.3.9.1