Atlassian Confluence Server and Confluence Data Center Multiple Security Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1558568 漏洞类型 Design Error
发布时间 2019-02-28 更新时间 2019-02-28
CVE编号 CVE-2019-3395
CVE-2019-3396
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/107543
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Atlassian Confluence Data Center 6.14.2 Atlassian Confluence Data Center 6.13.3 Atlassian Confluence Data Center 6.12.3 Atlassian Confluence Data Center 6.6.12 Atlassian Confluence 6.14.2 Atlassian Confluence 6.13.3 Atlassian Confluence 6.12.3 Atlassian C