WordPress 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1563982 漏洞类型
发布时间 2019-04-09 更新时间 2019-04-10
CVE编号 CVE-2019-6117 CNNVD-ID CNNVD-201904-484
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201904-484
|漏洞详情
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。wpape APE GALLERY plugin是使用在其中的一个图片管理插件。 此条漏洞编号已分配,漏洞详情即将更新。
|参考资料

来源:MISC

链接:https://earthmanet.github.io/2019/01/05/Wordpress%20plugin%20Gallery%20Images%20Ape%201.6.14-Stored%20Cross-Site%20Scripting/