Paessler AG PRTG Network Monitor 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1565532 漏洞类型 跨站脚本
发布时间 2019-04-10 更新时间 2019-04-11
CVE编号 CVE-2018-14683 CNNVD-ID CNNVD-201904-560
漏洞平台 N/A CVSS评分 4.3
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201904-560
|漏洞详情
Paessler AG PRTG Network Monitor是德国Paessler AG公司的一款全功能网络监控管理软件。 Paessler AG PRTG Network Monitor 19.1.49.1966之前版本中的WEBGUI存在跨站脚本漏洞,该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:CONFIRM

链接:https://www.paessler.com/prtg/history/stable