Oracle Java SE和Java SE Embedded 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1572235 漏洞类型 访问控制错误
发布时间 2019-04-16 更新时间 2019-04-16
CVE编号 CVE-2019-2602 CNNVD-ID CNNVD-201904-757
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/107918
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201904-757
|漏洞详情
Oracle Java SE和Oracle Java SE Embedded都是美国甲骨文(Oracle)公司的产品。Oracle Java SE是一款用于开发和部署桌面、服务器以及嵌入设备和实时环境中的Java应用程序。Oracle Java SE Embedded是一款针对嵌入式系统的、可移植的应用程序的Java平台。 Oracle Java SE和Java SE Embedded中的Libraries子组件存在安全漏洞。攻击者可利用该漏洞造成拒绝服务(挂起或频繁崩溃),影响数据的可用性。以下产品和版本受到影响:Oracle Java SE 7u211版本,8u202版本,11.0.2版本,12;Java SE Embedded 8u201版本。
|参考资料

来源:www.oracle.com

链接:https://www.oracle.com/technetwork/security-advisory/cpuapr2019verbose-5072824.html